Support » Plugin: Theme Check » Useful Plugin from first level user to WordPress Developer

  • vbaimas

    (@vbaimas)


    This is a great plugin for everyone that really likes to develop a WordPress theme and make successfully tests for the basic WordPress standards.
    The errors separated in ‘Required’, ‘Warning’, ‘Recommended’ and ‘info’. Also provide the basic information of this error and makes you understand where the problem is.

  • The topic ‘Useful Plugin from first level user to WordPress Developer’ is closed to new replies.