Support » Plugin: Shortcode in Menus » Useful Plugin

  • Really helpful plugin that solved a problem for me – any chance of updating it so that it isn’t shown as a security risk?

Viewing 1 replies (of 1 total)
  • Plugin Author Gagan Deep Singh

    (@gagan0123)

    @bob-bubb Thanks for reviewing the plugin.

    About the plugin, I don’t need to update it, unless there’s a bug that I need to address or a feature that needs to be added(which I’m not going to add because I like to keep it as minimalist as possible)

    But I’ll at least update the version number of WordPress that it shows is compatible with, so that you will get rid of any security warning.

Viewing 1 replies (of 1 total)
  • The topic ‘Useful Plugin’ is closed to new replies.