Support » Plugin: Advanced Editor Tools » useful and needed but need update

  • siyamaknadimi

    (@siyamaknadimi)


    it is very handy and needed.

    but unfortunately it is not update. would you pls update this plug in for new wordpress and php 8.1 and more version?

    one pls: table is very good but in mobile view it works well when it has just 3 cols if you use some codes for better acting in mobile view when it has more than 3 col (for example each cols in a row goes below each other and then rows 2 cols goes below and …) it could be very more usefull.

  • The topic ‘useful and needed but need update’ is closed to new replies.