Support » Fixing WordPress » Used for variants set to default (admin)

  • Hi,
    I was made research by Google from this year to past 5 years. (also this forum)
    I was found only one solution – which now isn’t working after WooCommerce is in newer version.

    What i would like to?
    Simply i would like to have Default Ticked checkbox:”used for variants” after creating Attributes.

    Who can help me with this problem?
    I was saw that many people asked about this feature – but nobody knows how to fix this?

    Best Regards
    Jarek

    The page I need help with: [log in to see the link]

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Used for variants set to default (admin)’ is closed to new replies.