Support » Plugin: WP Security Question » Use of undefined constant wsq_CLASSES

  • For a while this has been showing up as a warning;

    “Use of undefined constant wsq_CLASSES – assumed ‘wsq_CLASSES’ (this will throw an Error in a future version of PHP)”

    Now it is starting to throw an error in our logging system.

    Source;

    wp-content/plugins/wp-security-questions/wp-security-questions.php line 479

    > WP_Security_Question->_define_constants()
    > FC_Plugin_Base_Lite->__construct()
    > WP_Security_Question->__construct()

  • The topic ‘Use of undefined constant wsq_CLASSES’ is closed to new replies.