Support » Theme: Unite » Use of deprecated PHP4 style class constructor is not supported since PHP 7

  • My hosting company informs me that there is an issue upgrading my account to use the lates version of PHP. Are there any plans of updating the theme to deal with this? I see there hasn’t been an update in over a year, so I’ll be looking into replacing this theme if it’s no longer being maintained. Thanks!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Use of deprecated PHP4 style class constructor is not supported since PHP 7’ is closed to new replies.