Support » Fixing WordPress » Use laternate language if not available

  • Hi!

    I would like to use WordPress in fr_CA instead of fr_FR. But many plugins doesn’t have a fr_CA translation file. I can simply copy the file in fr_CA but it will be deleted at every plugin update.

    How can I tell WordPress to look for fr_FR if the plugin doesn’t have a fr_CA language file?

    Thanks!

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Use laternate language if not available’ is closed to new replies.