Support » Plugin: Use Google Libraries » Use Google Libraries broke Featured Slider

Viewing 2 replies - 1 through 2 (of 2 total)
  • I have determined that it’s conflicting with a plugin, http://wordpress.org/extend/plugins/wp-polls/.

    I’m trying to determine a fix now.

    I’ve resolved it, with the help from other posts in the forums. I added this to my functions file and it’s working again.

    function load_scripts () {
    wp_enqueue_script(‘jquery’);
    wp_enqueue_script(‘jquery-ui’);
    }
    add_action(‘init’, ‘load_scripts’);

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Use Google Libraries broke Featured Slider’ is closed to new replies.