Support » Plugin: Popup Maker - Popup Forms, Opt-ins & More » Urgent Internal Server error when updating to wordpress 3.0.3

  • Resolved MarcusFuto

    (@marcusfuto)


    Hello,

    I got internal server error when updating to wordpress 3.0.3

    This is the debug notice I receive in backend :

    Warning: get_current_user() has been disabled for security reasons in /webspace/06/37731/www.coast-classics.com/wp-content/plugins/popup-maker/includes/pum-sdk/freemius/includes/class-fs-logger.php on line 88

Viewing 8 replies - 1 through 8 (of 8 total)
Viewing 8 replies - 1 through 8 (of 8 total)
  • The topic ‘Urgent Internal Server error when updating to wordpress 3.0.3’ is closed to new replies.