Support » Plugin: upPrev » UpPrev error – array_key_exists()!

  • Resolved Zeus

    (@prabhakaraan)



    Warning: array_key_exists(): The first argument should be either a string or an integer in /home/prabha3d/public_html/home/wp-content/plugins/upprev/upprev.php on line 96

    The above error shows up at the top of the pages. why is that?
    Any solution?

    Thanks

    https://wordpress.org/plugins/upprev/

Viewing 8 replies - 1 through 8 (of 8 total)
Viewing 8 replies - 1 through 8 (of 8 total)
  • The topic ‘UpPrev error – array_key_exists()!’ is closed to new replies.