Support » Plugin: Popup Maker - Popup Forms, Opt-ins & More » Upgrading from Easy Modal

  • Hi I’m Upgrading from Easy Modal to Popup Maker.
    I imported Popups, and I Enabled Easy Modal v2 Compatibility Mode but Easy Modal Classes are not working.
    Can you please help me?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Upgrading from Easy Modal’ is closed to new replies.