Support » How-To and Troubleshooting » Upgraded (Now Problems)

Upgraded (Now Problems)

  • I just upgraded my WordPress installation to 2.3, and now on the website I am getting some code showing.


    This is what is showing.

    Warning: array_key_exists() [function.array-key-exists]: The first argument should be either a string or an integer in /home/charleu8/public_html/analyzingdiets/wp-includes/category-template.php on line 176

    Would appreciate any help. I am not very technical on fixing coding, but can follow directions well.


Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Upgraded (Now Problems)’ is closed to new replies.