WordPress.org

Forums

TinyMCE Advanced
Upgrade to 3.58 results in 500 Internal Server Error (1 post)

  1. XtraMark
    Member
    Posted 2 years ago #

    Within WordPress 3.5 I attempted the upgrade for Tinymce advanced from 3.4.9 to 3.5 and get a 500 Internal Server Error. Any ideas on what may be causing the error? A workaround?

    http://wordpress.org/extend/plugins/tinymce-advanced/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • TinyMCE Advanced
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic