WordPress.org

Support

Support » Requests and Feedback » upgrade & install plugin error msg

upgrade & install plugin error msg

  • Auto Install plugin & plugin update is not workin the followin msg received. plz help if anyone can solve the proble.

    1. Warning: realpath() [function.realpath]: SAFE MODE Restriction in effect. The script whose uid is 670 is not allowed to access / owned by uid 0 in /home/mobixone/public_html/wp-includes/functions.php on line 1767

  • The topic ‘upgrade & install plugin error msg’ is closed to new replies.
Skip to toolbar