Support » Theme: Hueman » UpdraftPlus / Hueman / PHP 7.0

  • Resolved frostyking

    (@frostyking)


    I am using the plugin UpdraftPlus – Backup/Restore on my site with the Hueman theme – PHP config 7.0. I see errors while updating plugins and themes, I would like to confirm the Hueman theme is compatible with PHP 7.0 and Updraft Plus.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘UpdraftPlus / Hueman / PHP 7.0’ is closed to new replies.