Support » Plugin: Rewrite Rules Inspector » Updating the plugin

  • Hello guys,

    The plugin “Rewrite Rules Inspector” is outdated for the current version of WP. Will you update the plugin, or will it not be updated ??

    I thank you.
    Rodrigo

  • The topic ‘Updating the plugin’ is closed to new replies.