WordPress.org

Support

Support » Plugins and Hacks » Toolset Types » Updating Custom Post Types interferes with Bulletproof Security/WP Super Cache

Updating Custom Post Types interferes with Bulletproof Security/WP Super Cache

Viewing 1 replies (of 1 total)
  • Hi Bstritesky,

    Please let me know about the following for tracking this bug.

    1) Your WordPress version
    2) Your theme
    3) Bulletproof Security and WP Super Cache version
    4) Your OS
    5) Other plug-ins you are using.

    [ Signature moderated. ]

Viewing 1 replies (of 1 total)
  • The topic ‘Updating Custom Post Types interferes with Bulletproof Security/WP Super Cache’ is closed to new replies.
Skip to toolbar