WordPress.org

Support

Support » Themes and Templates » Updated to Infoway 1.1.5 – getting Parse Error immediately after update

Updated to Infoway 1.1.5 – getting Parse Error immediately after update

  • rnichols9679
    Member

    @rnichols9679

    I just updated to the latest version of the Infoway theme after completing the entire website. Now I am getting the following error and can’t even get to the wp-admin page of the site. VERY frustrated and have tried others recommended solutions and can’t get the website back up! When will this be fixed??

    Parse error: syntax error, unexpected T_STRING in D:\Hosting\11216762\html\wp-content\themes\infoway\functions\themes-page.php on line 116

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Updated to Infoway 1.1.5 – getting Parse Error immediately after update’ is closed to new replies.