WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Updated a widget on .org and now my site has the following error

[Resolved] Updated a widget on .org and now my site has the following error

  • Hello! I have the following error coming up on my site. Can you advise how to get logged in to correct it? My site is http://www.OutMaturity.com

    Parse error: syntax error, unexpected T_SL in /home/content/04/6671704/html/wp-content/plugins/tweet-old-post/tweet-old-post.php on line 7

    Thanks for any advice and/or help!

    MT

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘[Resolved] Updated a widget on .org and now my site has the following error’ is closed to new replies.
Skip to toolbar