Support » Plugin: Prosodia VGW OS » Update von 3.2.15 funktioniert nicht

  • Resolved soenke22

    (@soenke22)


    Hallo,

    Ich nutze classicpress.

    Ein Update von 3.2.15 ist einfach nicht möglich. Ich würde aber gerne aktuell bleiben, ohne Gefahr zu laufen, die Zuordnung der Zählmarken zu verlieren.

    Gibt es da einen Weg?

    Dank für Hilfe!

    Grüße
    Sönke Nippel

    The page I need help with: [log in to see the link]

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.