Support » Plugins and Hacks » [Resolved] Update to WooCommerce 2.1

[Resolved] Update to WooCommerce 2.1

  • Hi, just after update to WooCommerce 2.1 got the message at every pages of wooCommerce: ooCommerce:

    Notice: woocommerce_related_products Use $args argument as an array instead. Deprecated argument will be removed in WC 2.2.. in /home/evroluxe/domains/evroluxe.com/public_html/wp-includes/functions.php on line 3006

    For example, You can see it at the page in the bottom of content.

    Please help to solve the issue. Thanks.


Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Update to WooCommerce 2.1’ is closed to new replies.