WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Update to WooCommerce 2.1

[Resolved] Update to WooCommerce 2.1

  • Hi, just after update to WooCommerce 2.1 got the message at every pages of wooCommerce: ooCommerce:

    Notice: woocommerce_related_products Use $args argument as an array instead. Deprecated argument will be removed in WC 2.2.. in /home/evroluxe/domains/evroluxe.com/public_html/wp-includes/functions.php on line 3006

    Please help to solve the issue. Thanks.

    https://wordpress.org/plugins/woocommerce/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] Update to WooCommerce 2.1’ is closed to new replies.