Support » Plugin: Quick Shop » Update to 4.6.x PLZ

  • Hi,

    can you please update this great plugin for new version?

    I have some errors on Contact Info Submitting page:
    Warning: parse_str() expects parameter 1 to be string, array given in /sata2/home/users/links1/www/www.grazhda.uz.ua/wp-content/plugins/cforms/cforms.php on line 120

    And at payment page this one:
    Warning: parse_str() expects parameter 1 to be string, array given in /sata2/home/users/links1/www/www.grazhda.uz.ua/wp-content/plugins/cforms/cforms.php on line 120

Viewing 1 replies (of 1 total)
  • As I see Oliver stoped to support his plugin cforms II.

    So, can you rewrite your QuickShop to work without cfroms?

Viewing 1 replies (of 1 total)
  • The topic ‘Update to 4.6.x PLZ’ is closed to new replies.