Support » Plugin: Fast Secure Contact Form » Update to 3.1.6.3 kills custom form label HTML

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Mike Challis

    (@mikechallis)

    You cannot use HTML in the style setting anymore.

    To make the indicators red, do this:
    set the “CSS style for required field text” setting to this:
    text-align:left; color:red;

    then click “update options”

    Thanks!

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Update to 3.1.6.3 kills custom form label HTML’ is closed to new replies.