Support » Plugin: hashtagger » Update throws an error

  • Resolved Grimnir9

    (@grimnir9)


    After updating to 7.0 or 7.1 I get the following error:
    Warning: Invalid argument supplied for foreach() in /xxxxxx/xxxxxx/public_html/RealLibertyMedia.com/wp-content/plugins/hashtagger/inc/class-hashtagger.php on line 237

    I just rolled back to 6.0

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Update throws an error’ is closed to new replies.