Support » Plugin: EWWW Image Optimizer » update problem

  • Resolved aminsoltani

    (@aminsoltani)


    Hi
    after updating to new version i get these errors:

    Warning: require_once(/home/demo/domains/demo.com/public_html/wp-content/plugins/ewww-image-optimizer/classes/class-ewwwio-hs-beacon.php): failed to open stream: No such file or directory in /home/demo/domains/demo.com/public_html/wp-content/plugins/ewww-image-optimizer/ewww-image-optimizer.php on line 129

    Fatal error: require_once(): Failed opening required ‘/home/demo/domains/demo.com/public_html/wp-content/plugins/ewww-image-optimizer/classes/class-ewwwio-hs-beacon.php’ (include_path=’.:/usr/local/php73/lib/php’) in /home/demo/domains/demo.com/public_html/wp-content/plugins/ewww-image-optimizer/ewww-image-optimizer.php on line 129

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.