Support » Plugin: Tracking Code Manager » Update Plugin to Woocommerce 3.5.0

  • Resolved Inndesign

    (@inndesign)


    Hello! Could you please verify that your plugin is WooCommerce 3.5.0 compliant? Then update the plugin header to remove the WooCommerce flag “Not tested with the active version of WooCommerce”?

    * WC requires at least: 3.2.0
    * WC tested up to: 3.5.0

    Thanks very much!

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Update Plugin to Woocommerce 3.5.0’ is closed to new replies.