Support » Plugin: Visitor Maps and Who's Online » Update PHP 7.0

  • Hi there. Just a quick note, I would like to update to PHP 7.0, but I noted there is a Warning about your plugin.

    It’s regarding this file /visitor-maps-geoip/class-wo-update.php
    The warning said:INI directive ‘safe_mode’ is deprecated since PHP 5.3 and removed since PHP 5.4.

    Thank you.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Update PHP 7.0’ is closed to new replies.