WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Update causing errors

[Resolved] Update causing errors

  • I just updated the jetpack plugin and now I’m consistently receiving this message –

    Warning: Invalid argument supplied for foreach() in /home/content/p3nexnas05_data01/75/2167375/html/wp-content/plugins/jetpack/class.jetpack.php on line 4470

    Any suggestions?

    Thanks.

    https://wordpress.org/plugins/jetpack/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Resolved] Update causing errors’ is closed to new replies.