Support » Plugin: Flip Pong V » Update ?

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author tambourdeville

    (@tambourdeville)

    Hello,
    Could you be more specific about what’s not working ?
    where does it say you’re using 3.2.1 ?

    I am sooo sorry 🙁

    1 I did not notice your answer, the new template of gmail …
    2 I red too fast the message, I did not notice it was talking about my php version, not about my wp version, and it is true, I use php 3.2.1 …

    Sorry.

    Thanks for your answer.

    Plugin Author tambourdeville

    (@tambourdeville)

    No worries !

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Update ?’ is closed to new replies.