WordPress.org

Ready to get started?Download WordPress

Forums

Flip Pong V
[resolved] Update ? (4 posts)

  1. mouzaia
    Member
    Posted 1 year ago #

    Hello,

    I am trying to test Flip Pong 5 1.4.2, and it seems it does not agree to function with WP 3.6.1
    It says I am using 3.2.1 !!!

    Thanks.

    http://wordpress.org/plugins/flip-pong-v/

  2. tambourdeville
    Member
    Plugin Author

    Posted 1 year ago #

    Hello,
    Could you be more specific about what's not working ?
    where does it say you're using 3.2.1 ?

  3. mouzaia
    Member
    Posted 1 year ago #

    I am sooo sorry :-(

    1 I did not notice your answer, the new template of gmail ...
    2 I red too fast the message, I did not notice it was talking about my php version, not about my wp version, and it is true, I use php 3.2.1 ...

    Sorry.

    Thanks for your answer.

  4. tambourdeville
    Member
    Plugin Author

    Posted 1 year ago #

    No worries !

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags

No tags yet.