Support » Plugin: Accordion » Update 2.2 = Terrible

  • Hey,

    I used to like this plugin, but last updated fucked it up completely.

    Hope you can reverse the changes and make the plugin work again like it used to.

    For example:

    You can not disable elements anymore in the overview
    TinyMCE addons do not work anymore

  • The topic ‘Update 2.2 = Terrible’ is closed to new replies.