Support » Fixing WordPress » Unwanted backslashes

  • One problem is driving me crazy for few days. Every doublequote I enter inside of PRE tag is displayed prefixed with backslash.

    Example here:

    WTH is happening here and how to resolve it. I searched around, tried setting:
    php_flag magic_quotes_gpc off
    php_flag magic_quotes_runtime off
    in .htaccess but with no success.

    Any ideas?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Unwanted backslashes’ is closed to new replies.