Support » Plugin: Safe SVG » Untested with your current version of WordPress

  • Resolved markwest2016

    (@markwest2016)


    Hi Daryll,

    I’d like to recommend your plugin in a guide on supporting SVGs in WordPress – but right now it’s showing as not having been tested in the latest version of WordPress in the installation screenshots I’ve made – which of course isn’t ideal.
    I’m hoping it’ll be simple for you to resolve this and I’ll be able to get screenshots without that warning text?

    Thanks very much
    Kind Regards
    Mark

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Untested with your current version of WordPress’ is closed to new replies.