Support » Plugin: WHA Crossword » Uninstall not suitable for Multisite

  • Resolved lenasterg

    (@lenasterg)


    Hi again.
    I noticed that the code in uninstall.php is not suitable for MultiSite installations.
    Just wanted to give you a heads up.

    Bests Lena

    • This topic was modified 10 months, 1 week ago by lenasterg.
Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Uninstall not suitable for Multisite’ is closed to new replies.