Support » Plugin: WP GPX Maps » Unfortunately not working with WP 4.4.1.

  • Error when activating:
    wp-content/plugins/wp-gpx-maps/wp-gpx-maps_admin.php on line 40
    Further errors occur.

  • The topic ‘Unfortunately not working with WP 4.4.1.’ is closed to new replies.