Support » Plugin: User Access Manager » Under PHP7.4 deprecated code warnings

  • Under PHP 7.4 I am seeing the following warning:

    Deprecated: Unparenthesizeda ? b : c ? d : eis deprecated. Use either(a ? b : c) ? d : eora ? b : (c ? d : e)in xxxxxxx/wp-content/plugins/user-access-manager/src/Util/Util.php on line 100

  • The topic ‘Under PHP7.4 deprecated code warnings’ is closed to new replies.