WordPress.org

Support

Support » Plugins and Hacks » uncompatible with jQuery UI tabs or any tab format

uncompatible with jQuery UI tabs or any tab format

  • rolandinsh
    Participant

    @rolandinsh

    uncompatible with jQuery UI tabs. Keeps braking tabs (show/hide,toogle) with/without jQuery UI and other “tabs” solutions. All other things working fine.

  • The topic ‘uncompatible with jQuery UI tabs or any tab format’ is closed to new replies.