WordPress.org

Forums

Crayon Syntax Highlighter
Unchecked "Enable plain code toggling" and still have to set it each time (1 post)

  1. Theo F
    Member
    Posted 1 year ago #

    I have unchecked the "enable plain code toggling" in the general settings. But each time I add a snippet of code in a post with Crayon I still have to manually uncheck this option again.

    http://wordpress.org/plugins/crayon-syntax-highlighter/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Crayon Syntax Highlighter
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic