Viewing 1 replies (of 1 total)
  • Plugin Author Nico


    The percentage sign should not be in there. For 100% just set no maxwidth at all.

    What exact URL or Shortcode are you using?

    What option do you have set on the options page? Empty the maximal with field there, or put in a value without suffix.

    How did you change the width? Option or parameter?

Viewing 1 replies (of 1 total)
  • The topic ‘Unable to use iframe id’ is closed to new replies.