Support » Plugin: Jcarousel Post Slider » Unable to set with

Viewing 1 replies (of 1 total)
  • Plugin Author saokim

    (@saokim)

    You can create new skin to solve it. Following this steps:
    Goto wp-content/plugins/jcarousel-post-slider/js/skins/ –> Create new_skin folder and create skin.css in this folder.

Viewing 1 replies (of 1 total)
  • The topic ‘Unable to set with’ is closed to new replies.