Support » Plugin: LearnPress - Prerequisites Courses » Unable to select a course to be a prerequisite one

  • Pluging version: Versión 2.0.1

    When I try to configure a course called: Matricula, a course who all the people have to do before any other course; I´m not able to choose between all my courses.

    I can see a certain amount of courses to choose as prerequisite, but not all of them.

    And also I don´t know what I can see one courses or another depending on which course I am.

    Is the plugin supported?

    The page I need help with: [log in to see the link]

  • The topic ‘Unable to select a course to be a prerequisite one’ is closed to new replies.