Support » Fixing WordPress » Unable to load wpcom-legacy-redirector-1.3.0 using wpcom_vip_load_plugin()

  • Subrata Sarkar

    (@subrataemfluence)


    I am setting up a VIP theme on my localhost. When I run the site I get the error mesage:
    Unable to load wpcom-legacy-redirector-1.3.0 (plugins) using wpcom_vip_load_plugin()!

    I tried by downloading and putting the plugin inside mu-plugin directory but no luck! How do I resolve the issue?

    Please help!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.