WordPress.org

Support

Support » Plugins and Hacks » WP2Cloud » Unable to install Clouse on Ubuntu

Unable to install Clouse on Ubuntu

  • I am trying to install clouse on an Ubuntu VPS 12.04 (64 bit) running Apache, PHP and Mysql.
    These are the version number of the three various software
    Apache: Apache/2.2.22 (Ubuntu)
    Mysql: mysql Ver 14.14 Distrib 5.5.31, for debian-linux-gnu (x86_64) using readline 6. 2
    PHP:
    PHP 5.3.10-1ubuntu3.6 with Suhosin-Patch

    But I am getting this error
    ERROR: ./ha_clouse-5.5.31-0ubuntu0.12.04.2.so is not found
    MySQL server 5.5.31-0ubuntu0.12.04.2 is not supported
    Send email to support@oblaksoft.com

    Is clouse not supported on Ubuntu and how can i get this done.

    Thanks.

    http://wordpress.org/extend/plugins/wp2cloud-wordpress-to-cloud/

Viewing 2 replies - 1 through 2 (of 2 total)
  • How do i undeploy ClouSE in my VPS
    I also want to remove Cloud Storage Connection configuration too.

    I dont want to use ClouSE again

    Plugin Author Artem Livshits

    @artemlivshits

    Hi Tubiz,

    Thank you for trying ClouSE!

    To undeploy ClouSE, simply remove the clouse files from the plugin directory, and remove clouse configuration options from /etc/my.cnf. Should you encounter any issues, feel free to email support (at) oblaksoft (dot) com.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Unable to install Clouse on Ubuntu’ is closed to new replies.
Skip to toolbar