Support » Plugin: PHP Compatibility Checker » Unable to check

  • Unable to check PHP error

    Warning: Use of undefined constant videotag – assumed ‘videotag’ (this will throw an Error in a future version of PHP) in

  • The topic ‘Unable to check’ is closed to new replies.