WordPress.org

Support

Support » Plugins and Hacks » Dictionary » Unable to activate on WP 3.5.2 (Fatal/Parse error)

Unable to activate on WP 3.5.2 (Fatal/Parse error)

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Unable to activate on WP 3.5.2 (Fatal/Parse error)’ is closed to new replies.
Skip to toolbar