WordPress.org

Support

Support » Plugins and Hacks » umlaut-042 plugin still necessary for WordPress 2.3 ?

umlaut-042 plugin still necessary for WordPress 2.3 ?

  • Hey.

    Well the topic already says everything.
    Is it still necessary to install the umlaut-042 plugin using WordPress 2.3 or has this been fixed?

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘umlaut-042 plugin still necessary for WordPress 2.3 ?’ is closed to new replies.