Support » Plugin: UM Relational Fields » UM 2.0 compatibility

  • Resolved Pete

    (@perthmetro)


    With the UM 2.0 beta using native WP user roles will this affect the compatibility of this plugin?

Viewing 7 replies - 1 through 7 (of 7 total)
Viewing 7 replies - 1 through 7 (of 7 total)
  • The topic ‘UM 2.0 compatibility’ is closed to new replies.