Support » Plugin: Ultimate Member Gallery » Ultimate Member Connection Broken

  • I’m getting an error message that says “Ultimate Member Gallery is inactive. The Ultimate Member plugin must be active for Ultimate Member Gallery to work. Please install & activate Ultimate Member” but my ultimate member app is installed and active. How would I fix this?

    The page I need help with: [log in to see the link]

Viewing 3 replies - 1 through 3 (of 3 total)
  • Same here

    Me too.. has this ever been solved?

    dionix

    (@dionix)

    Hola yo tengo el mismo problema. Tengo activo Ultimate Member y no me funciona ni la galeria ni en la seccion de Default Profile en el front-end para poder subir foto de perfil o banner del perfil. Solo tengo intalado el WordPress y el plugin. Trabajo en local xampp. Y se que funciona por que hace unas semanas me funcionaba y de golpe y porrazo desaparecieron estas opciones de edicion de perfil fotografias. He instalado el windows 10 de nuevo,el servidor local xampp instalado desde cero y configurado el php.ini, el wordpress OK y el plugin Ultimate Member sigue sin funcionar estas opciones.
    Todas las demas funcionalidades,,, genial.

    Las opciones de WordPress de galeria funcionan correctamente y puedo subir y eliminar fotos.

    He instalado el Java en mi equipo correctamente y tengo todas las actualizaciones de windows 10 instaladas correctamente.
    Tambien los direcx y los k-litecodec todo de todo…..pero algo se me escapa..
    Utilizo google e internet explorer ultimas versiones y nada de nada.

    • This reply was modified 1 year ago by  dionix.
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Ultimate Member Connection Broken’ is closed to new replies.