WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Typo in wpVersionFailed()

[Resolved] Typo in wpVersionFailed()

  • mail-on-update.php:
    116 function wpVersionFailed() {
    117 echo “<div id=’message’ class=’error fade’><p>”.__(‘Your WordPress is to old. Mail On Update requires at least WordPress 2.8!’,’mail-on-update’).”</p></div>”;
    118 }

    1) to → too

    2) Changelog says: “Plugin now requires WordPress 3.0 +” after 5.0.0 -version.

    http://wordpress.org/extend/plugins/mail-on-update/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Typo in wpVersionFailed()’ is closed to new replies.